<!DOCTYPE html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140790780-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140790780-1');
</script>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Amerikana &#038; Atlantista: la &#8220;Destra&#8221; che piace alla gente che piace. Ma non è quella vera &#8211; Ricognizioni</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ricognizioni.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css' href='https://www.ricognizioni.it/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.9.4' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css' href='https://fonts.googleapis.com/css?family=Muli%3A400%7CPlayfair+Display%3A700&#038;display=fallback&#038;ver=3.9.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ricognizioni.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='astra-addon-css-css' href='https://www.ricognizioni.it/wp-content/uploads/astra-addon/astra-addon-638c7cad13faa2-34425797.css?ver=3.9.3' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='elementor-icons-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-post-36492-css' href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/post-36492.css?ver=1660198005' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.3' media='all' />
<link rel='stylesheet' id='uael-frontend-css' href='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.13' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/global.css?ver=1660198007' media='all' />
<link rel='stylesheet' id='elementor-post-31961-css' href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/post-31961.css?ver=1660198007' media='all' />
<link rel='stylesheet' id='elementor-post-2193-css' href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/post-2193.css?ver=1660198007' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://www.ricognizioni.it/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.ricognizioni.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.8.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.ricognizioni.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ricognizioni.it/wp-json/wp/v2/posts/39454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ricognizioni.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ricognizioni.it/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://www.ricognizioni.it/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/" />
<link rel='shortlink' href='https://www.ricognizioni.it/?p=39454' />
<link rel="alternate" type="application/json+oembed" href="https://www.ricognizioni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ricognizioni.it%2Famerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ricognizioni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ricognizioni.it%2Famerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" /><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none !important}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none !important}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none !important}}</style><link rel="icon" href="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-270x270.png" />
		<style id="wp-custom-css">
			

/** Start Envato Elements CSS: Blocks (33-3-f2d4515681d0cdeb2a000d0405e47669) **/

.envato-kit-30-phone-overlay {
	position: absolute !important;
	display: block !important;
	top: 0%;
	left: 0%;
	right: 0%;
	margin: auto;
	z-index: 1;
}
.envato-kit-30-div-rotate{
	transform: rotate(90deg);
}

/** End Envato Elements CSS: Blocks (33-3-f2d4515681d0cdeb2a000d0405e47669) **/

		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-39454 single-format-standard wp-custom-logo ast-desktop ast-page-builder-template ast-no-sidebar astra-3.9.4 ast-header-custom-item-inside ast-full-width-primary-header group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent elementor-page-2193 ast-normal-title-enabled elementor-default elementor-kit-36492 astra-addon-3.9.3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Vai al contenuto">
		Vai al contenuto</a>

<div
class="hfeed site" id="page">
			<div data-elementor-type="header" data-elementor-id="31961" class="elementor elementor-31961 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-576299eb elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="576299eb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d424639" data-id="1d424639" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d728481 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="d728481" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.ricognizioni.it">
							<img width="1024" height="240" src="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_381x200-500x117.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_381x200.png 1x, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_381x200.png 2x" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-264702ce elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="264702ce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-3701206f" data-id="3701206f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-547b6da elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="547b6da" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-504365e7" data-id="504365e7" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6eb6e02f" data-id="6eb6e02f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d92c6e elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8d92c6e" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-double-line e--animation-fade">
				<ul id="menu-1-8d92c6e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32109"><a href="https://www.ricognizioni.it/" class="elementor-item menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32107"><a href="https://www.ricognizioni.it/chi-siamo/" class="elementor-item menu-link">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="https://www.ricognizioni.it/argomenti/cultura-arteletteraturanarrativa-e-teatrostoria-storia/" class="elementor-item menu-link">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="https://www.ricognizioni.it/argomenti/societa-civile-e-politica-economia/" class="elementor-item menu-link">Società e politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.ricognizioni.it/argomenti/educazione-scuola/" class="elementor-item menu-link">Educazione &#038; Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31594"><a href="https://www.ricognizioni.it/argomenti/fuorimoda/" class="elementor-item menu-link">Fuori moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32028"><a href="https://www.ricognizioni.it/argomenti/spazio-per-la-vita/" class="elementor-item menu-link">Bioetica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32240"><a href="#" class="elementor-item elementor-item-anchor menu-link">Chiesa</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.ricognizioni.it/argomenti/vita-della-chiesa/" class="elementor-sub-item menu-link">Vita della Chiesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32032"><a href="https://www.ricognizioni.it/argomenti/crisi-della-chiesa/" class="elementor-sub-item menu-link">Crisi della Chiesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32034"><a href="https://www.ricognizioni.it/argomenti/crisi-dottrinale/" class="elementor-sub-item menu-link">Crisi dottrinale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32031"><a href="https://www.ricognizioni.it/argomenti/crisi-del-clero/" class="elementor-sub-item menu-link">Crisi del clero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32033"><a href="https://www.ricognizioni.it/argomenti/crisi-della-vita-religiosa/" class="elementor-sub-item menu-link">Crisi della vita religiosa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32030"><a href="https://www.ricognizioni.it/argomenti/crisi-dei-seminari/" class="elementor-sub-item menu-link">Crisi dei seminari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32035"><a href="https://www.ricognizioni.it/argomenti/scandali/" class="elementor-sub-item menu-link">Scandali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31938"><a href="#" class="elementor-item elementor-item-anchor menu-link">Archivio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32106"><a href="https://www.ricognizioni.it/argomenti/documenti-della-chiesa/" class="elementor-sub-item menu-link">Documenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021"><a href="https://www.ricognizioni.it/argomenti/la-domenica-di-riscossa/" class="elementor-sub-item menu-link">La Domenica di Riscossa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="https://www.ricognizioni.it/argomenti/narrativaeteatro/" class="elementor-sub-item menu-link">Narrativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="https://www.ricognizioni.it/argomenti/buoni-siti-buone-letture/" class="elementor-sub-item menu-link">Buoni siti &#038; buone letture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://www.ricognizioni.it/argomenti/culmen-et-fons/" class="elementor-sub-item menu-link">Culmen et Fons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32017"><a href="https://www.ricognizioni.it/argomenti/giovannino-guareschi/" class="elementor-sub-item menu-link">Giovannino Guareschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32018"><a href="https://www.ricognizioni.it/argomenti/i-grandi-ordini-monastici/" class="elementor-sub-item menu-link">I grandi ordini religiosi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32019"><a href="https://www.ricognizioni.it/argomenti/il-santo-del-mese/" class="elementor-sub-item menu-link">Il santo del mese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32020"><a href="https://www.ricognizioni.it/argomenti/la-biblioteca-di-rc/" class="elementor-sub-item menu-link">La biblioteca di RC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32022"><a href="https://www.ricognizioni.it/argomenti/langolo-di-gilbert-k-chesterton/" class="elementor-sub-item menu-link">L’angolo di Gilbert K. Chesterton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32023"><a href="https://www.ricognizioni.it/argomenti/langolo-dello-sport/" class="elementor-sub-item menu-link">L&#8217;angolo dello sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32024"><a href="https://www.ricognizioni.it/argomenti/ma-che-musica-maestro/" class="elementor-sub-item menu-link">Ma che musica maestro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32025"><a href="https://www.ricognizioni.it/argomenti/nello-scrigno-segreto-del-cera-una-volta/" class="elementor-sub-item menu-link">Nello scrigno segreto del C&#8217;era una volta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32026"><a href="https://www.ricognizioni.it/argomenti/zona-franca/" class="elementor-sub-item menu-link">Zona Franca</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-8d92c6e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32109"><a href="https://www.ricognizioni.it/" class="elementor-item menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32107"><a href="https://www.ricognizioni.it/chi-siamo/" class="elementor-item menu-link" tabindex="-1">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="https://www.ricognizioni.it/argomenti/cultura-arteletteraturanarrativa-e-teatrostoria-storia/" class="elementor-item menu-link" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="https://www.ricognizioni.it/argomenti/societa-civile-e-politica-economia/" class="elementor-item menu-link" tabindex="-1">Società e politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.ricognizioni.it/argomenti/educazione-scuola/" class="elementor-item menu-link" tabindex="-1">Educazione &#038; Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31594"><a href="https://www.ricognizioni.it/argomenti/fuorimoda/" class="elementor-item menu-link" tabindex="-1">Fuori moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32028"><a href="https://www.ricognizioni.it/argomenti/spazio-per-la-vita/" class="elementor-item menu-link" tabindex="-1">Bioetica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32240"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">Chiesa</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.ricognizioni.it/argomenti/vita-della-chiesa/" class="elementor-sub-item menu-link" tabindex="-1">Vita della Chiesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32032"><a href="https://www.ricognizioni.it/argomenti/crisi-della-chiesa/" class="elementor-sub-item menu-link" tabindex="-1">Crisi della Chiesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32034"><a href="https://www.ricognizioni.it/argomenti/crisi-dottrinale/" class="elementor-sub-item menu-link" tabindex="-1">Crisi dottrinale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32031"><a href="https://www.ricognizioni.it/argomenti/crisi-del-clero/" class="elementor-sub-item menu-link" tabindex="-1">Crisi del clero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32033"><a href="https://www.ricognizioni.it/argomenti/crisi-della-vita-religiosa/" class="elementor-sub-item menu-link" tabindex="-1">Crisi della vita religiosa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32030"><a href="https://www.ricognizioni.it/argomenti/crisi-dei-seminari/" class="elementor-sub-item menu-link" tabindex="-1">Crisi dei seminari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32035"><a href="https://www.ricognizioni.it/argomenti/scandali/" class="elementor-sub-item menu-link" tabindex="-1">Scandali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31938"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">Archivio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32106"><a href="https://www.ricognizioni.it/argomenti/documenti-della-chiesa/" class="elementor-sub-item menu-link" tabindex="-1">Documenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021"><a href="https://www.ricognizioni.it/argomenti/la-domenica-di-riscossa/" class="elementor-sub-item menu-link" tabindex="-1">La Domenica di Riscossa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="https://www.ricognizioni.it/argomenti/narrativaeteatro/" class="elementor-sub-item menu-link" tabindex="-1">Narrativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="https://www.ricognizioni.it/argomenti/buoni-siti-buone-letture/" class="elementor-sub-item menu-link" tabindex="-1">Buoni siti &#038; buone letture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://www.ricognizioni.it/argomenti/culmen-et-fons/" class="elementor-sub-item menu-link" tabindex="-1">Culmen et Fons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32017"><a href="https://www.ricognizioni.it/argomenti/giovannino-guareschi/" class="elementor-sub-item menu-link" tabindex="-1">Giovannino Guareschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32018"><a href="https://www.ricognizioni.it/argomenti/i-grandi-ordini-monastici/" class="elementor-sub-item menu-link" tabindex="-1">I grandi ordini religiosi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32019"><a href="https://www.ricognizioni.it/argomenti/il-santo-del-mese/" class="elementor-sub-item menu-link" tabindex="-1">Il santo del mese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32020"><a href="https://www.ricognizioni.it/argomenti/la-biblioteca-di-rc/" class="elementor-sub-item menu-link" tabindex="-1">La biblioteca di RC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32022"><a href="https://www.ricognizioni.it/argomenti/langolo-di-gilbert-k-chesterton/" class="elementor-sub-item menu-link" tabindex="-1">L’angolo di Gilbert K. Chesterton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32023"><a href="https://www.ricognizioni.it/argomenti/langolo-dello-sport/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;angolo dello sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32024"><a href="https://www.ricognizioni.it/argomenti/ma-che-musica-maestro/" class="elementor-sub-item menu-link" tabindex="-1">Ma che musica maestro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32025"><a href="https://www.ricognizioni.it/argomenti/nello-scrigno-segreto-del-cera-una-volta/" class="elementor-sub-item menu-link" tabindex="-1">Nello scrigno segreto del C&#8217;era una volta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32026"><a href="https://www.ricognizioni.it/argomenti/zona-franca/" class="elementor-sub-item menu-link" tabindex="-1">Zona Franca</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6a0ec0c1" data-id="6a0ec0c1" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</header>
							</div>
				</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single" data-elementor-id="2193" class="elementor elementor-2193 elementor-location-single post-39454 post type-post status-publish format-standard has-post-thumbnail hentry category-analisi ast-article-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1dc4b038 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1dc4b038" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-56571291" data-id="56571291" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-73c8b20a elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="73c8b20a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.ricognizioni.it/argomenti/analisi/" class="elementor-post-info__terms-list-item">Analisi</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-167f8ecc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="167f8ecc" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xl">Amerikana &#038; Atlantista: la &#8220;Destra&#8221; che piace alla gente che piace. Ma non è quella vera</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-9f47aea elementor-widget elementor-widget-post-info" data-id="9f47aea" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-c080de6 elementor-inline-item" itemprop="author">
						<a href="https://www.ricognizioni.it/author/at_antonio-de-felip/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-user-circle-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Antonio de Felip					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-4792c2f elementor-inline-item" itemprop="datePublished">
						<a href="https://www.ricognizioni.it/2022/12/11/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Dicembre 11, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6df362e elementor-inline-item" itemprop="commentCount">
						<a href="https://www.ricognizioni.it/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/#respond">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-commenting-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										Nessun commento					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f7988cc elementor-share-buttons--view-icon elementor-share-buttons--color-custom elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="f7988cc" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Condividi su linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a75caf3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a75caf3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-2c2a3505" data-id="2c2a3505" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-448fd25 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="448fd25" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="768" src="https://www.ricognizioni.it/wp-content/uploads/2022/12/meloni_cpac.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2022/12/meloni_cpac.png 1024w, https://www.ricognizioni.it/wp-content/uploads/2022/12/meloni_cpac-300x225.png 300w, https://www.ricognizioni.it/wp-content/uploads/2022/12/meloni_cpac-768x576.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-2e2e27b2 elementor-widget elementor-widget-theme-post-content" data-id="2e2e27b2" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Recentemente, parlando della posizione di Fratelli d’Italia riguardo agli schieramenti internazionali, con Giorgia Meloni in pellegrinaggio <em>ad limina</em> a Washington a porgere omaggio e ricevere conforto e indicazioni sulla strategia da tenere, si è fatto ricorso ad espressioni come: <em>“Il tradizionale atlantismo della Destra”</em> oppure <em>“la Destra da sempre occidentalista”</em> o simili.</p>



<p>Poiché Fratelli d’Italia non ha ripudiato, almeno non ancora, quello storico simbolo che, seppur mutilato, ancora fiammeggia nel suo emblema e quindi ne accetta, almeno in parte, l’eredità, sia pure con qualche abiura non sempre ben vista da tutti i suoi esponenti, militanti e simpatizzanti, è lecito chiedersi se questo richiamato “tradizionale” schieramento atlantista e filoamericano sia storicamente vero, lo sia stato da sempre, lo sia stato senza dubbi o spaccature. Per essere più espliciti: è vero che il MSI, nella sua storia, è sempre stato entusiasticamente filo-americano e graniticamente atlantista? E quali furono le posizioni di quel mondo complesso, cangiante e articolato che possiamo definire, in taluni casi con qualche forzatura contestata da alcuni con qualche ragione, Destra, che ovviamente non si esaurisce nel MSI?</p>



<p>Il MSI venne fondato il 26 dicembre 1946, a Roma, nello studio di Arturo Michelini. Tra i fondatori, Pino Romualdi (che, ancorché ricercato dalla polizia del neonato regime democratico, fu il grande tessitore della nascita del nuovo partito), Giorgio Almirante, Giulio Cesco Baghino e altri. Aderirono testate giornalistiche, piccoli partiti, esponenti di gruppi clandestini fascisti che avevano operato nel Sud occupato dagli Alleati, ma il nerbo dei dirigenti era costituito da reduci della RSI, molti dei quali provenienti dai campi di concentramento dove i vincitori ammassarono, vessarono, torturarono e affamarono i vinti che non rinnegarono la scelta della Repubblica di Salò, come il famigerato campo di Hereford in Texas, quello di Algeri, quello inglese di Yol in Himalaya, in Italia quello di Certosa di Padula, di Coltano con i suoi sottocampi vicino a Pisa, in uno dei quali fu rinchiuso, in una gabbia a cielo aperto, anche Ezra Pound.</p>



<p>È ovvio come in quell’ambiente e in quei gruppi umani non ci potesse essere nessuna simpatia per gli USA e poi per il Patto Atlantico da cui originò la NATO, anche se lo storico Giuseppe Parlato avanza l’ipotesi, mai documentalmente dimostrata, di contatti, immediatamente dopo la guerra, tra i servizi USA e Junio Valerio Borghese e forse lo stesso Romualdi. Nei dieci punti programmatici del neonato MSI, l’accenno alla posizione internazionale è piuttosto sobrio: <em>“Politica estera ispirata agli interessi concreti e contingenti della Nazione, auspicando la formazione di una unione europea su piede di parità e giustizia”.</em></p>



<p>Quando, nel luglio 1949, si trattò di votare alla Camera (ove il MSI aveva sei deputati) la ratifica dell’adesione dell’Italia al Patto Atlantico, il partito decise di votare per il no, decisione che venne rispettata da tutti i deputati tranne che da Guido Russo Perez, che proveniva dalle file dei qualunquisti, che votò a favore, dando vita a un incidente che la dice lunga sul comune sentire all’interno del partito: un gruppo di dirigenti giovanili, Giulio Caradonna, Gianfranco Finaldi, Marcello Perina, Mario Tedeschi (futuro direttore de <em>Il Borghese)</em> ed Enrico de Boccard affrontò Russo Perez in piazza e l’ex qualunquista si beccò due sonori schiaffoni: Caradonna e Tedeschi si contesero poi l’onore di questi schiaffi.</p>



<p>Uno degli organi neofascisti, <em>La Sfida,</em> lo bollò come “traditore”. Il partito, anche a seguito della condanna di De Gasperi e di Gronchi dell’accaduto, sospese il direttivo giovanile, di cui gli schiaffeggiatori facevano parte. Russo Perez, per evitare l’espulsione per indisciplina, diede le dimissioni dal gruppo parlamentare e passò a quello della DC.</p>



<p>Nelle votazioni successive sulla NATO il MSI, sempre tra accese polemiche interne, si astenne. Per protesta, Roberto Mielville, un apprezzatissimo giovane dirigente e segretario del Raggruppamento giovanile, già combattente in Africa, prigioniero degli americani sopravvissuto alle feroci condizioni del campo di Hereford e popolarissimo tra i giovani missini (sua la frase:<em>“Il peggio del Fascismo è meglio del meglio dell’antifascismo”)</em> si dimise per protesta.</p>



<p>Su questa discussa decisione per l’astensione pesava la concreta minaccia internazionale comunista sull’Europa, ma anche l’illusione, dimostratasi poi ingenua, di poter contrattare l’adesione italiana con l’ammorbidimento delle terribili clausole vessatorie del Trattato di pace: la perdita di parte della Venezia Giulia, di Trieste, dell’Istria, della Dalmazia, delle colonie e altre umilianti condizioni. Era questa l’idea di uno dei fondatori del MSI, Ezio Maria Gray. Ovviamente questo “ammorbidimento” non avverrà mai. Poi, con il “moderato” Augusto De Marsanich, eletto nuovo segretario al posto di Almirante, la scelta atlantista diverrà più palese, anche se lo stesso De Marsanich prenderà le distanze dal concetto di “Occidente”, dichiarando questa scelta <em>“una lotta per la difesa e lo sviluppo di una civiltà che non è rappresentata dalla vaga nozione di Occidente, ma dall’Europa: insieme di valori umani, storici, sociali e religiosi”.</em> È un “Occidente” ben distante da quello atlantista.</p>



<p>Scrive la storica Elisabetta Cassina Wolf: <em>“Nell’interpretazione neofascista degli anni Quaranta e Cinquanta, il concetto di Occidente non coincideva affatto con i valori e la cultura degli Stati Uniti d’America e neppure con i valori della democrazia rappresentativa oppure del capitalismo”.</em> L’equidistanza tra i due blocchi fu la base della politica missina di quegli anni, come conferma un altro storico, Pietro Neglie: <em>“Il</em> terzaforzismo <em>[…] si presentava nel nostro paese come una peculiare caratteristica del neofascismo organizzatosi nel MSI.”</em></p>



<p>Rimane il fatto che la scelta atlantista, sia pure compiuta con molte riserve, sarà sempre vivacemente discussa all’interno del partito. Contrari a questa scelta erano i gruppi giovanili: nel settembre del 1950 nell’assemblea del Raggruppamento giovanile studenti e lavoratori prevalse la tesi, sostenuta da una mozione firmata, tra gli altri, da Pino Rauti, Silvio Vitale e Mirko Tremaglia, dell’opposizione integrale a comunismo e capitalismo e, ovviamente, al Patto atlantico. Nel terzo congresso nazionale dell’Aquila sia la corrente della “sinistra sociale”, di cui faceva parte anche Giorgio Almirante, sia la “destra spiritualista” dei cosiddetti “Figli del sole” di Pino Rauti ed Enzo Erra, che raggruppava tradizionalisti evoliani e cattolici, chiesero con forza l’opposizione radicale al Patto Atlantico.</p>



<p>La maggioranza degli intellettuali d’area era fortemente contraria al Patto Atlantico e all’alleanza con gli USA: lo era Ernesto Massi, docente universitario e fondatore della scuola italiana di geopolitica, lo era Concetto Pettinato, brillante giornalista già direttore de <em>La Stampa,</em> condannato e poi amnistiato, dai vincitori a 14 anni per la sua adesione alla R.S.I., che definì l’adesione al Patto: <em>“un atto di servizio nei confronti dei nemici”</em> e che nel 1952 si dimetterà dal partito lamentando <em>&#8220;una deriva reazionaria, conservatrice e filoatlantica&#8221;.</em> Contrario l’intellettuale e scrittore cattolico, all’epoca dirigente giovanile, Fausto Gianfranceschi che scriverà anni dopo: <em>“Eravamo contrari al Patto atlantico perché condannavamo l’americanismo, la visione utilitarista e materialista di cui gli stati uniti erano portatori”.</em> Contrario Giorgio Pini, direttore del <em>Resto del Carlino</em> e poi sottosegretario al Ministero dell&#8217;Interno nella RSI, ovviamente incarcerato dai vincitori al termine delle ostilità. Il figlio sedicenne venne assassinato dai partigiani, colpevole di aver fatto visita al padre nelle galere dei “liberatori”. Pure lui uscirà dal MSI per protesta anche, ma non solo, per la scelta atlantista.</p>



<p>Interessante anche la testimonianza di Sergio Gozzoli, militante del MSI. poi uscitone negli anni ‘60, autore di diversi testi e animatore della rivista <em>L’Uomo Libero:</em> <em>“Ho sempre considerato l’America la nostra peggior nemica e non ho cambiato idea. Lasciai il MSI proprio perché, accettando il sistema, si era convertito al filoamericanismo”.</em> E Gaetano Rasi, tra i fondatori del MSI in Veneto, poi ideatore ed animatore dell’Istituto di Studi Corporativi, di cui fu presidente Ernesto Massi: <em>“Sul Patto atlantico eravamo critici, perché credevamo nella sovranità della nazione”,</em> anche se poi ne accettò, per la situazione internazionale, l’adesione dell’Italia. Assai duro invece il giudizio di Enzo Erra, uno degli intellettuali storici della Destra, autore di testi critici “da destra” delle tesi di De Felice sul Fascismo: definì il Patto atlantico una <em>“mostruosa costruzione imperialista nella quale nessuno dei nostri vitali interessi viene salvaguardato.”</em></p>



<p>Tra gli anni ’60 e ’70 nel mondo della cultura di destra primeggiò la figura di Adriano Romualdi, figlio di Pino, morto prematuramente per un incidente nel 1973 che, nonostante il cripto-atlantismo del padre, si schierò per un’Europa Nazione anche quale superamento del patriottismo piccolo borghese del MSI che si limitava, come scrisse, alla <em>“guardia del bidone di benzina”.</em> Anche in Adriano troviamo il sogno di un’Europa quale terza forza, autonoma e indipendente da America e URSS: <em>“Cos’è mai questo antifascismo se non il tentativo di nascondere Yalta, di nascondere agli europei che nel 1945 non sono stati liberati, ma </em>venduti e spartiti?”</p>



<p>Coerentemente con le posizioni dei principali intellettuali d’area, anche la vivace stampa neo-fascista, attiva fin dal primissimo dopoguerra e che spesso sfidava le chiusure e le sospensioni del regime democratico, fu concordemente, quasi senza eccezioni, ostile all’alleanza con gli USA e con i vecchi nemici. Questa la posizione di <em>Rivolta Ideale,</em> fondato nell’aprile del 1946, del <em>Meridiano d’Italia</em> diretto da Franco de Agazio e, dopo l’assassinio di questi per mano della Volante Rossa, da Franco Servello che, dopo il 1948 scelse il fronte dell’antiamericanismo, come ammise lo stesso Servello in un libro intervista del 2006 a cura di Aldo Di Lello. Anche <em>Rosso e Nero,</em> vicina alla sinistra del neofascismo, soppresso dalle autorità e poi riammesso nelle edicole, è decisamente antiamericano, così come lo sono <em>La Sfida,</em> diretto da Enzo Erra, <em>Asso di Bastoni</em> di Pietro e Domenico Caporilli e <em>Pagine Libere,</em> forse la migliore rivista d’area di quel periodo, fondato da Vito Panunzio che poteva contare sulla collaborazione di penne prestigiose come, tra le altre, quelle di Ugo Spirito, Gioacchino Volpe, Adolfo Oxilia, Francesco Carnelutti, Attilio Mordini e poi i “giovani” Primo Siena, Giano Accame, Fausto Gianfranceschi.</p>



<p>La politica atlantista del MSI fu poi duramente avversata da <em>Nazione Sociale</em> di Ernesto Massi e dal centro studi omonimo collegato a questa rivista. Ed è anche da citare la rivista <em>Imperium</em>, nata nel 1950, diretta da Enzo Erra, che annoverò tra i suoi collaboratori anche Julius Evola, oltre a nomi di spicco quali quelli di Clemente Graziani e Fausto Gianfranceschi, che fu poi costretta a sospendere le pubblicazioni per l’arresto di Erra, Gianfranceschi e altri, tra cui anche il futuro giornalista e poi deputato liberale, poi in Forza Italia, Egidio Sterpa, per l’accusa, montata dalla polizia del regime, di alcuni attentati con cariche esplosive da petardi che fecero pochissimi danni. Anche Julius Evola fu arrestato, accusato di essere l’ispiratore e l’ideologo del gruppo, e portato in tribunale in barella, perché rimasto paralizzato sotto un bombardamento alleato a Vienna, che venne difeso, con una memorabile arringa, dal più grande penalista dell’epoca, Francesco Carnelutti, che abbiamo già trovato tra i collaboratori di <em>Pagine Libere.</em> La linea della rivista era l’esaltazione del potenziale ruolo dell’Europa contro il duopolio USA-URSS.</p>



<p>È da citare anche il <em>Pensiero Nazionale</em> di Stanis Ruinas, organo informale di quegli ambienti di reduci di Salò che, in nome dell’indipendenza nazionale e di un radicale antiamericanismo, giunsero persino a strizzare l’occhio ai comunisti.</p>



<p>Una menzione particolare merita <em>L’Orologio,</em> una rivista uscita nel 1963 e diretta da Luciano Lucci Chiarissi, che sostenne una posizione apertamente anti-conservatrice e apertamente terzomondista, oltre che, ovviamente, ferocemente antiamericana. Uno dei più lucidi storici “dal di dentro” del mondo della Destra, Adalberto Baldoni, scriverà che <em>“Il gruppo de </em>L’Orologio,<em> nel corso degli anni, diventerà la casa comune di intellettuali critici. Una vera e propria palestra di consapevolezza etica […]. Sarà una fucina culturale e creativa che in molti lascerà profonde tracce. Nel ’68 si schiererà decisamente a favore della contestazione.”</em></p>



<p>In nome dell’antiatlantismo e dell’antiamericanismo, <em>L’Orologio</em> individuò nell’imperialismo americano un pericolo maggiore di quello sovietico per la civiltà europea. Compare qui un tema che ebbe ampia diffusione nella cultura “di destra” non solo italiana ma anche europea, quella degli USA come “nemico principale”. Fu questo uno degli argomenti di punta di <em>Jeune Europe,</em> movimento nazional-europeo fondato dal belga Jean Thiriart e che chiedeva lo scioglimento simultaneo del Patto atlantico e di quello di Varsavia, allo scopo di unire il continente europeo in unica grande nazione <em>“da Dublino a Vladivostock”.</em></p>



<p><em>Jeune Europe</em> ebbe un buon seguito tra i giovani di destra di molti paesi europei delusi dalle politiche moderate e non sufficientemente antiamericane delle destre classiche. Anche un giovanissimo Franco Cardini, uscito nel 1965 dal MSI in cui aveva militato per qualche anno, si avvicinò a <em>Jeune Europe,</em> grazie a un incontro con Jean Thiriart, invitato a Firenze da Attilio Mordini, al cui “cenacolo” Cardini partecipava.</p>



<p>La formula degli USA “nemico principale” ebbe una certa fortuna nell’ambito della Destra, della Nouvelle Droite francese, nella Nuova Destra italiana e in genere in molti ambienti definibili “non conformisti”. Alain de Benoist scrisse un saggio <em>“Il nemico principale”</em> contro il liberalismo, l’americanismo e l’occupazione dell’Europa. Significativi i titoli di alcuni capitoli: <em>“L’Europa non può essere confusa con l’Occidente”, “Noi apparteniamo alla potenza continentale”.</em> Una frase emblematica: <em>“L’America non è una nuova Roma, ma una nuova Cartagine. Noi saremo sempre per Roma, contro Cartagine”.</em> Il saggio venne pubblicato in Italia da <em>La roccia di Erec,</em> casa editrice vicina alla Nuova Destra di Marco Tarchi (definizione a cui Tarchi preferì quella successiva di “Nuove sintesi”). Con Giorgio Locchi, de Benoist aveva scritto, anni prima, <em>Il male americano,</em> in cui esaminava il substrato imperialista e para-religioso della “ideologia americana”: <em>“Dato che Dio ci ha favoriti, abbiamo il diritto di cercare di fare in modo che le altre nazioni si sottomettano alla nostra volontà”,</em> scrisse un pubblicista conservatore U.S.A.</p>



<p>A sua volta, Marco Tarchi pubblicò, nel 2004, un saggio, convincente e documentato anche sul piano delle argomentazioni, con il titolo <em>Contro l’americanismo.</em> D’altronde, questo è uno dei temi di fondo della sua rivista, <em>Diorama</em>, una delle più longeve dell’area <em>“non conforme”</em> italiana. Sempre in tempi più recenti, è da ricordare la rivista del mondo rautiano <em>Linea</em>, che ebbe un notevole successo nell’ambito dei militanti missini. Anch’essa su posizioni assai critiche verso il liberalismo USA e a favore di un’Europa sciolta dai blocchi. Merita poi di essere ricordato <em>Orion</em>, originale e coraggioso foglio di Maurizio Murelli, Marco Battarra e Carlo Terracciano che si oppose all’inquinamento liberal-conservatore e atlantista della Destra e che esibì senza alcun problema le sue venature nazional-bolsceviche.</p>



<p>Per tornare ai gruppi politici, pare superfluo ricordare il fermo anti-atlantismo dei vari, variegati e diversificati movimenti extraparlamentari della destra radicale: il Centro studi Ordine Nuovo, poi Movimento Politico, Avanguardia Nazionale, Lotta di Popolo, Terza Posizione, e altri succedutisi nei decenni fino ad arrivare ai nostri giorni, come Casa Pound e Forza Nuova.</p>



<p>Infine, la Destra giovanile, nelle sue varie sigle storiche: Raggruppamento giovanile studenti e lavoratori, Giovane Italia, Fronte della Gioventù: in migliaia di manifesti, convegni, comizi, manifestazione non è mai emersa una posizione atlantista. La stragrande maggioranza dei giovani “nazionali” è sempre stata ostile agli USA e alla NATO. Sempre. Si può citare, come esempio tra molti altri, uno striscione comparso in una manifestazione del FdG a Padova nel 1985: <em>“Non sarà oggi, sarà domani, butteremo a mare russi e americani”.</em> Chi scrive si ricorda, sempre negli anni ’80, un goliardico slogan a una manifestazione a Milano: <em>“Russi e americconi, fuori dai coglioni”.</em></p>



<p>Infine, come non ricordare che il 28 maggio 1989 a Nettuno centinaia di giovani del FdG e del MSI cercarono di dimostrare contro la visita del presidente Bush e contro gli USA? Furono duramente caricati dalla polizia, con numerosi feriti per le percosse ricevute dai poliziotti. Tra i feriti, poi arrestati con decine di altri militanti, anche il segretario nazionale del Fronte della Gioventù, Gianni Alemanno e il segretario provinciale, Fabio Rampelli, oggi felicemente vice-presidente della Camera dei Deputati.</p>



<p>Torniamo alla domanda iniziale: si può impunemente affermare che la Destra, intesa come “campo largo” è sempre stata atlantista? Che l’atlantismo e il filoamericanismo è nel suo DNA? No, decisamente no. Quando, in nome dell’anticomunismo e della situazione internazionale, il principale attore della Destra, il MSI, accettò il Patto atlantico<em> obtorto collo,</em> con molte riserve e talvolta pagando il prezzo di qualche dissidente fuoriuscito, non lo fece mai in modo unanime: ci furono sempre consistenti minoranze (che erano maggioranza tra i giovani, la base, gli intellettuali e la stampa d’area) ostili al Patto e all’alleanza con gli USA. E anche quando i vertici missini le accettarono, lo fecero tutti con dignità e senza servilismi. Diceva Giorgio Almirante: <em>“alleati sì, servi mai”.</em> E non andò mai a Washington a prendere ordini.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-59a446a elementor-share-buttons--view-icon elementor-grid-6 elementor-grid-mobile-6 elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="59a446a" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Condividi su linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Condividi su email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Condividi su print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-30f9d78 elementor-widget elementor-widget-post-comments" data-id="30f9d78" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ricognizioni.it/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><legend class ="comment-form-legend"></legend><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Scrivi qui..</label><textarea autocomplete="new-password"  id="dd98d94c01"  name="dd98d94c01"   placeholder="Scrivi qui.." cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a29bfe42f3900b929cc82ed50952cfee" );document.getElementById("dd98d94c01").setAttribute( "id", "comment" );</script></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Nome*</label><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Sito web</label><input id="url" name="url" type="text" value="" placeholder="Sito web" size="30" /></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento Articolo &raquo;" /> <input type='hidden' name='comment_post_ID' value='39454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33f6535f" data-id="33f6535f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32443b45 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="32443b45" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ricognizioni.it" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
													<button class="elementor-search-form__submit" type="submit" title="Cerca" aria-label="Cerca">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Cerca</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-ad26b1d elementor-widget elementor-widget-heading" data-id="ad26b1d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Seguici</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-bfc1853 elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="bfc1853" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0d1bf11" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ae20f37" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-80bce7d" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
													<i class="fa fa-linkedin"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-7a50c7a" target="_blank">
						<span class="elementor-screen-only">Whatsapp</span>
													<i class="fa fa-whatsapp"></i>
											</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e8a7cd4 elementor-widget elementor-widget-facebook-page" data-id="e8a7cd4" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/Ricognizioni/" data-tabs="" data-height="220px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:220px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d56b770 elementor-widget elementor-widget-heading" data-id="d56b770" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Chi siamo</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-cfa00bd elementor-widget elementor-widget-text-editor" data-id="cfa00bd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Ricognizioni</strong> è nato dalla consapevolezza che ci troviamo ormai <strong>oltre la linea</strong>, e proprio qui dobbiamo continuare a pensare e agire in obbedienza alla Legge di Dio, elaborando, secondo l’insegnamento di Solženicyn, <strong>idee per vivere senza menzogna</strong>.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-89a8bf2 elementor-widget elementor-widget-image" data-id="89a8bf2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.ricognizioni.it/societa-di-san-martino-di-tours-e-di-san-pio-da-pietrelcina/">
							<img width="397" height="425" src="https://www.ricognizioni.it/wp-content/uploads/2018/04/29939247_10214112303354303_1688600833_n.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2018/04/29939247_10214112303354303_1688600833_n.jpg 397w, https://www.ricognizioni.it/wp-content/uploads/2018/04/29939247_10214112303354303_1688600833_n-280x300.jpg 280w" sizes="(max-width: 397px) 100vw, 397px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5c769b0 elementor-widget elementor-widget-heading" data-id="5c769b0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Progetto Mondo piccolo</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-f4b77d4 elementor-widget elementor-widget-text-editor" data-id="f4b77d4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Vogliamo dimostrare che vivere guareschianamente è possibile, per questo collabora con i tanti mondi piccoli sparsi per tutta l’Italia: aziende agricole, produttori, artigiani e qualsiasi attività in linea con i principi di un mondo buono e a misura d’uomo, per promuoverne lo stile di vita e i prodotti. <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.progettomondopiccolo.com/negozio/" target="_blank" rel="noopener">Scopri di più!</a></span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-cd38b2c elementor-widget elementor-widget-heading" data-id="cd38b2c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Emporio Mondo piccolo</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-407684f uael-ins-normal uael-img-caption-valign-bottom uael-img-carousel-arrow-outside elementor-widget elementor-widget-uael-image-gallery" data-id="407684f" data-element_type="widget" data-settings="{&quot;slides_to_show&quot;:3,&quot;slides_to_show_tablet&quot;:3,&quot;slides_to_show_mobile&quot;:2,&quot;slides_to_scroll&quot;:1,&quot;slides_to_scroll_tablet&quot;:1,&quot;slides_to_scroll_mobile&quot;:1,&quot;column_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;column_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;column_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;caption_padding&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;caption_padding_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;caption_padding_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true}}" data-widget_type="uael-image-gallery.default">
				<div class="elementor-widget-container">
			<div class="uael-gallery-parent uael-caption-on-hover uael-gallery-unjustified"><div data-image_carousel="{&quot;slidesToShow&quot;:3,&quot;slidesToScroll&quot;:1,&quot;autoplaySpeed&quot;:5000,&quot;autoplay&quot;:true,&quot;infinite&quot;:true,&quot;pauseOnHover&quot;:true,&quot;speed&quot;:500,&quot;arrows&quot;:true,&quot;dots&quot;:false,&quot;rtl&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:1024,&quot;settings&quot;:{&quot;slidesToShow&quot;:3,&quot;slidesToScroll&quot;:1}},{&quot;breakpoint&quot;:767,&quot;settings&quot;:{&quot;slidesToShow&quot;:2,&quot;slidesToScroll&quot;:1}}]}" class="uael-img-gallery-wrap uael-img-carousel-wrap uael-nav-arrows" data-filter-default="All"><div class="uael-grid-item  uael-img-gallery-item-1"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="dofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/miele/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-2"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="dofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/sapone-naturale/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-3"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="dofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/erbe-e-infusi/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-4"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="dofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/artigianato/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-5"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="dofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/libri/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cbc1d48 elementor-widget elementor-widget-heading" data-id="cbc1d48" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Ti potrebbe interessare</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-3d3d796 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3d3d796" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-39454 post type-post status-publish format-standard has-post-thumbnail hentry category-analisi">
				<a class="elementor-post__thumbnail__link" href="https://www.ricognizioni.it/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://www.ricognizioni.it/wp-content/uploads/2022/12/meloni_cpac-300x225.png" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ricognizioni.it/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/" >
				Amerikana &#038; Atlantista: la &#8220;Destra&#8221; che piace alla gente che piace. Ma non è quella vera			</a>
		</h3>
		
		<a class="elementor-post__read-more" href="https://www.ricognizioni.it/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/" >
			Leggi tutto »		</a>

				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-39449 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura">
				<a class="elementor-post__thumbnail__link" href="https://www.ricognizioni.it/linvenzione-del-vero-romanzi-antichi-e-nuovi-inkiostri-i-sentieri-del-nizhar/" >
			<div class="elementor-post__thumbnail"><img width="300" height="219" src="https://www.ricognizioni.it/wp-content/uploads/2022/12/inkiostri-1-300x219.webp" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ricognizioni.it/linvenzione-del-vero-romanzi-antichi-e-nuovi-inkiostri-i-sentieri-del-nizhar/" >
				L’invenzione del vero, romanzi antichi e nuovi – Inkiostri: “<em>I sentieri del Nizhar</em>”			</a>
		</h3>
		
		<a class="elementor-post__read-more" href="https://www.ricognizioni.it/linvenzione-del-vero-romanzi-antichi-e-nuovi-inkiostri-i-sentieri-del-nizhar/" >
			Leggi tutto »		</a>

				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-39443 post type-post status-publish format-standard has-post-thumbnail hentry category-personaggi">
				<a class="elementor-post__thumbnail__link" href="https://www.ricognizioni.it/sanita-santita-lesempio-fuori-moda-di-giuseppe-moscati/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.ricognizioni.it/wp-content/uploads/2022/12/giuseppe-moscati-300x169.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ricognizioni.it/sanita-santita-lesempio-fuori-moda-di-giuseppe-moscati/" >
				Sanità &#038; santità: l&#8217;esempio fuori moda di Giuseppe Moscati			</a>
		</h3>
		
		<a class="elementor-post__read-more" href="https://www.ricognizioni.it/sanita-santita-lesempio-fuori-moda-di-giuseppe-moscati/" >
			Leggi tutto »		</a>

				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-b6cb5de elementor-widget elementor-widget-html" data-id="b6cb5de" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6936405057378941",
    enable_page_level_ads: true
  });
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-fb45b56 elementor-widget elementor-widget-heading" data-id="fb45b56" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Eventi</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-eb5d32c uael-post__content-align-left elementor-widget elementor-widget-uael-posts" data-id="eb5d32c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;business_slides_to_show&quot;:1,&quot;business_slides_to_show_tablet&quot;:2,&quot;business_slides_to_show_mobile&quot;:1}" data-widget_type="uael-posts.business">
				<div class="elementor-widget-container">
					<div class="uael-post__grid-empty">
			<p>Sorry, we couldn't find any posts. Please try a different search.</p>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23e91919 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23e91919" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69360dea" data-id="69360dea" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50ff2ea elementor-widget elementor-widget-heading" data-id="50ff2ea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Iscriviti alla nostra newsletter</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-40645415 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="40645415" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;Successivo&quot;,&quot;step_previous_label&quot;:&quot;Precedente&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Newsletter">
			<input type="hidden" name="post_id" value="2193"/>
			<input type="hidden" name="form_id" value="40645415"/>
			<input type="hidden" name="referer_title" value="Amerikana &#038; Atlantista: la &#8220;Destra&#8221; che piace alla gente che piace. Ma non è quella vera" />

							<input type="hidden" name="queried_id" value="39454"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-lg  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-lg">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Aggiornami</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-254acfa5 elementor-widget elementor-widget-text-editor" data-id="254acfa5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Se ci comunichi il tuo indirizzo e-mail, riceverai la newsletter periodica che ti aggiorna sulla nostre attività!</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->

		<footer
		class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="footer-adv footer-adv-layout-4">
	<div class="footer-adv-overlay">
		<div class="ast-container">
			<div class="ast-row">
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1" >
					<div id="media_image-2" class="widget widget_media_image"><img width="1526" height="357" src="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO-.png" class="image wp-image-31739  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO-.png 1526w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--300x70.png 300w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--1024x240.png 1024w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--768x180.png 768w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--1320x309.png 1320w" sizes="(max-width: 1526px) 100vw, 1526px" /></div><div id="text-1" class="widget widget_text">			<div class="textwidget"><p><strong>Ricognizioni</strong> è nato dalla consapevolezza che ci troviamo ormai <strong>oltre la linea</strong>, e proprio qui dobbiamo continuare a pensare e agire in obbedienza alla Legge di Dio, elaborando, secondo l’insegnamento di Solženicyn, <strong>idee per vivere senza menzogna</strong>.</p>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2" >
					
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Articoli recenti</h2><nav aria-label="Articoli recenti">
		<ul>
											<li>
					<a href="https://www.ricognizioni.it/amerikana-atlantista-la-destra-che-piace-alla-gente-che-piace-ma-non-e-quella-vera/" aria-current="page">Amerikana &#038; Atlantista: la &#8220;Destra&#8221; che piace alla gente che piace. Ma non è quella vera</a>
									</li>
											<li>
					<a href="https://www.ricognizioni.it/linvenzione-del-vero-romanzi-antichi-e-nuovi-inkiostri-i-sentieri-del-nizhar/">L’invenzione del vero, romanzi antichi e nuovi – Inkiostri: “<em>I sentieri del Nizhar</em>”</a>
									</li>
											<li>
					<a href="https://www.ricognizioni.it/sanita-santita-lesempio-fuori-moda-di-giuseppe-moscati/">Sanità &#038; santità: l&#8217;esempio fuori moda di Giuseppe Moscati</a>
									</li>
					</ul>

		</nav></div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3" >
					<div id="text-2" class="widget widget_text"><h2 class="widget-title">Progetto Mondo piccolo</h2>			<div class="textwidget"><p><img decoding="async" loading="lazy" class="wp-image-31324 alignleft" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-300x282.png" alt="" width="79" height="74" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-300x282.png 300w, https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-768x722.png 768w, https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-1024x963.png 1024w, https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-1320x1242.png 1320w" sizes="(max-width: 79px) 100vw, 79px" />Il nostro Emporio offre una selezione di prodotti di artigiani e piccole aziende che per realizzazione, tecniche e ideali costituiscono tanti Mondi piccoli in cui crediamo e che vogliamo sostenere. <a href="https://www.progettomondopiccolo.com/negozio/" target="_blank" rel="noopener">Scopri di più!</a></p>
</div>
		</div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4" >
					<div id="media_gallery-1" class="widget widget_media_gallery"><h2 class="widget-title">Emporio Mondo piccolo</h2><div id='gallery-1' class='gallery galleryid-39454 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi-150x150.jpg 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi.jpg 230w" sizes="(max-width: 150px) 100vw, 150px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
			</div></figure>
		</div>
</div>				</div>
			</div><!-- .ast-row -->
		</div><!-- .ast-container -->
	</div><!-- .footer-adv-overlay-->
</div><!-- .ast-theme-footer .footer-adv-layout-4 -->

<div class="ast-small-footer footer-sml-layout-2">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
					<div class="ast-row ast-flex">

											<div class="ast-small-footer-section ast-small-footer-section-1 ast-small-footer-section-equally ast-col-md-6" >
							Copyright © 2022 <span class="ast-footer-site-title">Ricognizioni</span> | <a href="https://www.pixelearth.it/">Pixelearth – Digital Printing and Visual Communication</a>						</div>
				
											<div class="ast-small-footer-section ast-small-footer-section-2 ast-small-footer-section-equally ast-col-md-6" >
							<a href="https://www.ricognizioni.it/chi-siamo/">Chi Siamo</a> | <a href="https://www.ricognizioni.it/privacy-policy/">Privacy Policy</a>

						</div>
				
					</div> <!-- .ast-row.ast-flex -->
			</div><!-- .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
			</div><!-- #page -->
<div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"></span>	<span class="screen-reader-text">Torna su</span>
</div>
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='astra-galleries-css-css' href='https://www.ricognizioni.it/wp-content/themes/astra/assets/css/minified/galleries.min.css?ver=3.9.4' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.1' media='all' />
<script src='https://www.ricognizioni.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.ricognizioni.it\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"Non ci sono pi\u00f9 articoli da mostrare.","grid_layout":"2","site_url":"https:\/\/www.ricognizioni.it","show_comments":"Mostra Commenti","masonryEnabled":"","blogMasonryBreakPoint":"768"};
</script>
<script src='https://www.ricognizioni.it/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.9.4' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","is_header_builder_active":""};
</script>
<script src='https://www.ricognizioni.it/wp-content/uploads/astra-addon/astra-addon-638c7cad197c19-79342729.js?ver=3.9.3' id='astra-addon-js-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/isotope/isotope.min.js?ver=1.36.13' id='uael-isotope-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/slick/slick.min.js?ver=1.36.13' id='uael-slick-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/jquery-element-resize/jquery_resize.min.js?ver=1.36.13' id='uael-element-resize-js'></script>
<script id='uael-frontend-script-js-extra'>
var uael_script = {"ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php"};
var uael_post_loader_script = {"post_loader":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif"};
var uael_login_form_script = {"ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username.","logged_in_message":"Thanks for logging in, ","wp_version":"1"};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/min-js/uael-frontend.min.js?ver=1.36.13' id='uael-frontend-script-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/fancybox/jquery_fancybox.min.js?ver=1.36.13' id='uael-fancybox-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/justifiedgallery/justifiedgallery.min.js?ver=1.36.13' id='uael-justified-js'></script>
<script id='uael-posts-js-extra'>
var uael_posts_script = {"ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","posts_nonce":"18f0ec1f40"};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/min-js/uael-posts.min.js?ver=1.36.13' id='uael-posts-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","nonce":"cfe0d5dd2c","urls":{"assets":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.ricognizioni.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.1' id='share-link-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};
</script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":39454,"title":"Amerikana%20%26%20Atlantista%3A%20la%20%22Destra%22%20che%20piace%20alla%20gente%20che%20piace.%20Ma%20non%20%C3%A8%20quella%20vera%20%E2%80%93%20Ricognizioni","excerpt":"","featuredImage":"https:\/\/www.ricognizioni.it\/wp-content\/uploads\/2022\/12\/meloni_cpac.png"}};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script>
<script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.3' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.1' id='preloaded-modules-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.3' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
