<!DOCTYPE html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140790780-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-140790780-1');
</script>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Vaccinateli tutti, Dio riconoscerà i suoi &#8211; Ricognizioni</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ricognizioni &raquo; Feed" href="https://www.ricognizioni.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ricognizioni &raquo; Feed dei commenti" href="https://www.ricognizioni.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ricognizioni &raquo; Vaccinateli tutti, Dio riconoscerà i suoi Feed dei commenti" href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/feed/" />
<!-- <link rel='stylesheet' id='astra-theme-css-css'  href='https://www.ricognizioni.it/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.6.9' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ricognizioni.it/wp-content/cache/wpfc-minified/2qulut85/dke71.css" media="all"/>
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Muli%3A400%7CPlayfair+Display%3A700&#038;display=fallback&#038;ver=3.6.9' media='all' />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ricognizioni.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='astra-addon-css-css'  href='https://www.ricognizioni.it/wp-content/uploads/astra-addon/astra-addon-6139f820b5b251-14166337.css?ver=3.5.9' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ricognizioni.it/wp-content/cache/wpfc-minified/8uryh2ss/2pkge.css" media="all"/>
<style id='astra-addon-css-inline-css'>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</style>
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.3' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ricognizioni.it/wp-content/cache/wpfc-minified/f6acw00s/dke71.css" media="all"/>
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-36492-css'  href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/post-36492.css?ver=1631202938' media='all' />
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' media='all' /> -->
<!-- <link rel='stylesheet' id='uael-frontend-css'  href='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.33.2' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.3' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.3' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/global.css?ver=1631202941' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ricognizioni.it/wp-content/cache/wpfc-minified/ehsey7r5/dke71.css" media="all"/>
<link rel='stylesheet' id='elementor-post-31961-css'  href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/post-31961.css?ver=1631202941' media='all' />
<link rel='stylesheet' id='elementor-post-2193-css'  href='https://www.ricognizioni.it/wp-content/uploads/elementor/css/post-2193.css?ver=1631202941' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ricognizioni.it/wp-content/cache/wpfc-minified/d7y5106x/dke71.css" media="all"/>
<!--[if IE]>
<script src='https://www.ricognizioni.it/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='//www.ricognizioni.it/wp-content/cache/wpfc-minified/pzoefya/dke71.js' type="text/javascript"></script>
<!-- <script src='https://www.ricognizioni.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://www.ricognizioni.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.3' id='font-awesome-4-shim-js'></script> -->
<link rel="https://api.w.org/" href="https://www.ricognizioni.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ricognizioni.it/wp-json/wp/v2/posts/38485" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ricognizioni.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ricognizioni.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/" />
<link rel='shortlink' href='https://www.ricognizioni.it/?p=38485' />
<link rel="alternate" type="application/json+oembed" href="https://www.ricognizioni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ricognizioni.it%2Fvaccinateli-tutti-dio-riconoscera-i-suoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ricognizioni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ricognizioni.it%2Fvaccinateli-tutti-dio-riconoscera-i-suoi%2F&#038;format=xml" />
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ricognizioni.it/wp-content/uploads/2020/05/cropped-Ricognizioni-Idee-per-vivere-senza-menzogna-270x270.png" />
<style id="wp-custom-css">
/** Start Envato Elements CSS: Blocks (33-3-f2d4515681d0cdeb2a000d0405e47669) **/
.envato-kit-30-phone-overlay {
position: absolute !important;
display: block !important;
top: 0%;
left: 0%;
right: 0%;
margin: auto;
z-index: 1;
}
.envato-kit-30-div-rotate{
transform: rotate(90deg);
}
/** End Envato Elements CSS: Blocks (33-3-f2d4515681d0cdeb2a000d0405e47669) **/
</style>
</head>
<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-38485 single-format-standard wp-custom-logo ast-desktop ast-page-builder-template ast-no-sidebar astra-3.6.9 ast-header-custom-item-inside ast-full-width-primary-header group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent elementor-page-2193 ast-normal-title-enabled elementor-default elementor-kit-36492 astra-addon-3.5.9">
<div 
class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>
<div data-elementor-type="header" data-elementor-id="31961" class="elementor elementor-31961 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-576299eb elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="576299eb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d424639" data-id="1d424639" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d728481 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="d728481" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.ricognizioni.it">
<img width="1024" height="240" src="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_381x200-500x117.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_381x200.png 1x, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_381x200.png 2x" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<header class="elementor-section elementor-top-section elementor-element elementor-element-264702ce elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="264702ce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-3701206f" data-id="3701206f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-547b6da elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="547b6da" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-504365e7" data-id="504365e7" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6eb6e02f" data-id="6eb6e02f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8d92c6e elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8d92c6e" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-double-line e--animation-fade"><ul id="menu-1-8d92c6e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32109"><a href="https://www.ricognizioni.it/" class="elementor-item menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32107"><a href="https://www.ricognizioni.it/chi-siamo/" class="elementor-item menu-link">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="https://www.ricognizioni.it/argomenti/cultura-arteletteraturanarrativa-e-teatrostoria-storia/" class="elementor-item menu-link">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="https://www.ricognizioni.it/argomenti/societa-civile-e-politica-economia/" class="elementor-item menu-link">Società e politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.ricognizioni.it/argomenti/educazione-scuola/" class="elementor-item menu-link">Educazione &#038; Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31594"><a href="https://www.ricognizioni.it/argomenti/fuorimoda/" class="elementor-item menu-link">Fuori moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32028"><a href="https://www.ricognizioni.it/argomenti/spazio-per-la-vita/" class="elementor-item menu-link">Bioetica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32240"><a href="#" class="elementor-item elementor-item-anchor menu-link">Chiesa</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.ricognizioni.it/argomenti/vita-della-chiesa/" class="elementor-sub-item menu-link">Vita della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32032"><a href="https://www.ricognizioni.it/argomenti/crisi-della-chiesa/" class="elementor-sub-item menu-link">Crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32034"><a href="https://www.ricognizioni.it/argomenti/crisi-dottrinale/" class="elementor-sub-item menu-link">Crisi dottrinale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32031"><a href="https://www.ricognizioni.it/argomenti/crisi-del-clero/" class="elementor-sub-item menu-link">Crisi del clero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32033"><a href="https://www.ricognizioni.it/argomenti/crisi-della-vita-religiosa/" class="elementor-sub-item menu-link">Crisi della vita religiosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32030"><a href="https://www.ricognizioni.it/argomenti/crisi-dei-seminari/" class="elementor-sub-item menu-link">Crisi dei seminari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32035"><a href="https://www.ricognizioni.it/argomenti/scandali/" class="elementor-sub-item menu-link">Scandali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31938"><a href="#" class="elementor-item elementor-item-anchor menu-link">Archivio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32106"><a href="https://www.ricognizioni.it/argomenti/documenti-della-chiesa/" class="elementor-sub-item menu-link">Documenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021"><a href="https://www.ricognizioni.it/argomenti/la-domenica-di-riscossa/" class="elementor-sub-item menu-link">La Domenica di Riscossa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="https://www.ricognizioni.it/argomenti/narrativaeteatro/" class="elementor-sub-item menu-link">Narrativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="https://www.ricognizioni.it/argomenti/buoni-siti-buone-letture/" class="elementor-sub-item menu-link">Buoni siti &#038; buone letture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://www.ricognizioni.it/argomenti/culmen-et-fons/" class="elementor-sub-item menu-link">Culmen et Fons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32017"><a href="https://www.ricognizioni.it/argomenti/giovannino-guareschi/" class="elementor-sub-item menu-link">Giovannino Guareschi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32018"><a href="https://www.ricognizioni.it/argomenti/i-grandi-ordini-monastici/" class="elementor-sub-item menu-link">I grandi ordini religiosi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32019"><a href="https://www.ricognizioni.it/argomenti/il-santo-del-mese/" class="elementor-sub-item menu-link">Il santo del mese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32020"><a href="https://www.ricognizioni.it/argomenti/la-biblioteca-di-rc/" class="elementor-sub-item menu-link">La biblioteca di RC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32022"><a href="https://www.ricognizioni.it/argomenti/langolo-di-gilbert-k-chesterton/" class="elementor-sub-item menu-link">L’angolo di Gilbert K. Chesterton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32023"><a href="https://www.ricognizioni.it/argomenti/langolo-dello-sport/" class="elementor-sub-item menu-link">L&#8217;angolo dello sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32024"><a href="https://www.ricognizioni.it/argomenti/ma-che-musica-maestro/" class="elementor-sub-item menu-link">Ma che musica maestro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32025"><a href="https://www.ricognizioni.it/argomenti/nello-scrigno-segreto-del-cera-una-volta/" class="elementor-sub-item menu-link">Nello scrigno segreto del C&#8217;era una volta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32026"><a href="https://www.ricognizioni.it/argomenti/zona-franca/" class="elementor-sub-item menu-link">Zona Franca</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8d92c6e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32109"><a href="https://www.ricognizioni.it/" class="elementor-item menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32107"><a href="https://www.ricognizioni.it/chi-siamo/" class="elementor-item menu-link" tabindex="-1">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="https://www.ricognizioni.it/argomenti/cultura-arteletteraturanarrativa-e-teatrostoria-storia/" class="elementor-item menu-link" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="https://www.ricognizioni.it/argomenti/societa-civile-e-politica-economia/" class="elementor-item menu-link" tabindex="-1">Società e politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.ricognizioni.it/argomenti/educazione-scuola/" class="elementor-item menu-link" tabindex="-1">Educazione &#038; Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31594"><a href="https://www.ricognizioni.it/argomenti/fuorimoda/" class="elementor-item menu-link" tabindex="-1">Fuori moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32028"><a href="https://www.ricognizioni.it/argomenti/spazio-per-la-vita/" class="elementor-item menu-link" tabindex="-1">Bioetica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32240"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">Chiesa</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.ricognizioni.it/argomenti/vita-della-chiesa/" class="elementor-sub-item menu-link" tabindex="-1">Vita della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32032"><a href="https://www.ricognizioni.it/argomenti/crisi-della-chiesa/" class="elementor-sub-item menu-link" tabindex="-1">Crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32034"><a href="https://www.ricognizioni.it/argomenti/crisi-dottrinale/" class="elementor-sub-item menu-link" tabindex="-1">Crisi dottrinale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32031"><a href="https://www.ricognizioni.it/argomenti/crisi-del-clero/" class="elementor-sub-item menu-link" tabindex="-1">Crisi del clero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32033"><a href="https://www.ricognizioni.it/argomenti/crisi-della-vita-religiosa/" class="elementor-sub-item menu-link" tabindex="-1">Crisi della vita religiosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32030"><a href="https://www.ricognizioni.it/argomenti/crisi-dei-seminari/" class="elementor-sub-item menu-link" tabindex="-1">Crisi dei seminari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32035"><a href="https://www.ricognizioni.it/argomenti/scandali/" class="elementor-sub-item menu-link" tabindex="-1">Scandali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31938"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">Archivio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32106"><a href="https://www.ricognizioni.it/argomenti/documenti-della-chiesa/" class="elementor-sub-item menu-link" tabindex="-1">Documenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021"><a href="https://www.ricognizioni.it/argomenti/la-domenica-di-riscossa/" class="elementor-sub-item menu-link" tabindex="-1">La Domenica di Riscossa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="https://www.ricognizioni.it/argomenti/narrativaeteatro/" class="elementor-sub-item menu-link" tabindex="-1">Narrativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="https://www.ricognizioni.it/argomenti/buoni-siti-buone-letture/" class="elementor-sub-item menu-link" tabindex="-1">Buoni siti &#038; buone letture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://www.ricognizioni.it/argomenti/culmen-et-fons/" class="elementor-sub-item menu-link" tabindex="-1">Culmen et Fons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32017"><a href="https://www.ricognizioni.it/argomenti/giovannino-guareschi/" class="elementor-sub-item menu-link" tabindex="-1">Giovannino Guareschi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32018"><a href="https://www.ricognizioni.it/argomenti/i-grandi-ordini-monastici/" class="elementor-sub-item menu-link" tabindex="-1">I grandi ordini religiosi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32019"><a href="https://www.ricognizioni.it/argomenti/il-santo-del-mese/" class="elementor-sub-item menu-link" tabindex="-1">Il santo del mese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32020"><a href="https://www.ricognizioni.it/argomenti/la-biblioteca-di-rc/" class="elementor-sub-item menu-link" tabindex="-1">La biblioteca di RC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32022"><a href="https://www.ricognizioni.it/argomenti/langolo-di-gilbert-k-chesterton/" class="elementor-sub-item menu-link" tabindex="-1">L’angolo di Gilbert K. Chesterton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32023"><a href="https://www.ricognizioni.it/argomenti/langolo-dello-sport/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;angolo dello sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32024"><a href="https://www.ricognizioni.it/argomenti/ma-che-musica-maestro/" class="elementor-sub-item menu-link" tabindex="-1">Ma che musica maestro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32025"><a href="https://www.ricognizioni.it/argomenti/nello-scrigno-segreto-del-cera-una-volta/" class="elementor-sub-item menu-link" tabindex="-1">Nello scrigno segreto del C&#8217;era una volta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32026"><a href="https://www.ricognizioni.it/argomenti/zona-franca/" class="elementor-sub-item menu-link" tabindex="-1">Zona Franca</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6a0ec0c1" data-id="6a0ec0c1" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<div data-elementor-type="single" data-elementor-id="2193" class="elementor elementor-2193 elementor-location-single post-38485 post type-post status-publish format-standard has-post-thumbnail hentry category-societa ast-article-single" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-1dc4b038 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1dc4b038" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-56571291" data-id="56571291" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-73c8b20a elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="73c8b20a" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.ricognizioni.it/argomenti/societa/" class="elementor-post-info__terms-list-item">Società</a>				</span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-167f8ecc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="167f8ecc" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-xl">Vaccinateli tutti, Dio riconoscerà i suoi</h1>		</div>
</div>
<div class="elementor-element elementor-element-9f47aea elementor-widget elementor-widget-post-info" data-id="9f47aea" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-c080de6 elementor-inline-item" itemprop="author">
<a href="https://www.ricognizioni.it/author/at_matteo-donadoni/">
<span class="elementor-icon-list-icon">
<i class="fa fa-user-circle-o" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Matteo Donadoni					</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-4792c2f elementor-inline-item" itemprop="datePublished">
<a href="https://www.ricognizioni.it/2021/09/10/">
<span class="elementor-icon-list-icon">
<i class="fa fa-calendar" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
Settembre 10, 2021					</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6df362e elementor-inline-item" itemprop="commentCount">
<a href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/#respond">
<span class="elementor-icon-list-icon">
<i class="fa fa-commenting-o" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
Nessun commento					</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-f7988cc elementor-share-buttons--view-icon elementor-share-buttons--color-custom elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="f7988cc" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-a75caf3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a75caf3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-2c2a3505" data-id="2c2a3505" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-448fd25 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="448fd25" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="1024" height="683" src="https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1024x683.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1024x683.jpg 1024w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-300x200.jpg 300w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-768x512.jpg 768w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1536x1024.jpg 1536w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-2048x1365.jpg 2048w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1320x880.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
</div>
</div>
<div class="elementor-element elementor-element-2e2e27b2 elementor-widget elementor-widget-theme-post-content" data-id="2e2e27b2" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Vaccinateli tutti, Dio riconoscerà i suoi. Potrebbe essere lo slogan del presidente preferito da Salvini. D’altra parte, uno che ha costruito la propria carriera e fortuna politica sulla lotta all’euro chi potrebbe mai sognare come Presidente del Consiglio, se non il sempre coccolato bel presidente Draghi?</p>
<p>Conviene vaccinare tutti. Se è sempre piacevolmente rassicurante sapere di avere medicinali a disposizione quando si sta male, ancor più lo dovrebbe essere con la consapevolezza di potersi curare anche quando si è sani. Peccato che quest’ultima frontiera del mercato farmacologico sia oggi in via di estinzione: pare che siamo tutti o malati o asintomatici. Sul fatto di essere sani, per ora, diciamo che si nutrono sospetti.&nbsp;</p>
<p>Ovunque si sente l’unico e benedetto discorso, l’unica pressante domanda, l’unica urgenza fisiologica dell’uomo postmoderno: il vaccino. Fatto, non fatto, rifatto, scaduto, da rifare. Non parliamo di giornali e tv. Non avendo trovato il modo di farlo virtuale, ti fanno il metadone informativo. Vorrebbero diluire Barbero, sbarbare Cacciari ed eliminare chiunque non la pensi secondo il pensiero dominante, che poi è un bispensiero preconfezionato che non sta in piedi, se non con un qualcosa di rigido forzato al posto giusto.&nbsp;</p>
<p>Insomma, bisogna immunizzare chi non è immunizzato altrimenti infetta chi è già immunizzato. Una volta immunizzati ci si può ben ammalare e contagiare gli altri, ma l’importante è avere il lasciapassare per entrare a fare i porci comodi dove ci pare, non proprio come prima, ma in libertà condizionata dai diritti ceduti e poi ricomprati e via discorrendo.</p>
<p>Intanto Draghi sostiene che se non ti vaccini muori eccetera. Poi lo conferma anche il sempre loquace Mattarella. Bisogna fidarsi. Ancora più in alto, più su, al vertice dei vertici, anzi al di sopra del potere temporale, lo ha detto la guida spirituale, l’autorità morale del mondo postcattolico, Bergoglio: vaccinarsi è un atto d’amore. Tecnicamente, l’atto d’amore coatto sarebbe stupro, ma non facciamo troppo gli scolastici, che è roba vecchia come i Comandamenti, roba in scadenza, come lo yogurt. La diocesi di Roma ormai è il centro di diffusione dell’ideologia liberal anticristiana, la quale, ricoperta di una glassa dolciastra, viene sofisticamente ritenuta spiritualità.</p>
<p>Non vorremmo tornare poi a martellare il cadavere della scuola, ma non si può far finta di niente. Se la gente non comprende più i significati di base del linguaggio e del procedimento logico, è colpa della scuola. Seguire gente che dice che vaccinarsi con un vaccino che non vaccina se non in percentuale diacronicamente autoriducentesi – tacendo pietosamente le altre numerose problematiche – è odio conclamato nei confronti del logos umano. Non è vero che costoro sono ignoranti, sono collusi, sono kapò che fanno del <em>mors tua vita mea</em> uno stile di vita. Se poi a sostenere questa tesi&nbsp; è il supposto papa, allora è un atto di odio conclamato nei confronti del Logos Divino, e il suo dio più che ubiquo è obliquo.</p>
<p>Ma, al di là della canea degli insulti che si leggono sui social, il disprezzo maggiore ricade sui templi della cultura, nei quali, pagata la retta, non è lecito l’accesso senza previa ostensione del <em>GR Code</em> benedetto da&nbsp; Sua Sanità Speranza. Lasciapassare che, a norma di legge, non è assolutamente obbligatorio. Ecco a cosa si sono ridotte le università.</p>
<p>Il contrappunto, insieme patetico e infernale di questo bailamme, lo si trova in quelle mammine che non si chiedono neppure cosa ci sia nel vaccino anticovid, ma continuano a essere terrorizzate dal terribile olio di palma. Ne avrete certo viste correre qua e là a far bucare i figli dai vaccinatori seriali senza nemmeno il tempo di sbirciare il consenso informato, per poi ritrovarle al supermercato intente nello studio matto e disperatissimo delle etichette: non sia mai che i pargoli ingeriscano qualche milligrammo di velenosissimo olio tropicale.</p>
<p>A questo punto rimango con una domanda tanto vertiginosa da rendermi le notti sdrucciolevoli: chi mai saranno queste famosissime persone fragili?</p>
</div>
</div>
<div class="elementor-element elementor-element-59a446a elementor-share-buttons--view-icon elementor-grid-6 elementor-grid-mobile-6 elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="59a446a" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su email</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_print">
<span class="elementor-share-btn__icon">
<i class="fas fa-print" aria-hidden="true"></i>								<span
class="elementor-screen-only">Condividi su print</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-30f9d78 elementor-widget elementor-widget-post-comments" data-id="30f9d78" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vaccinateli-tutti-dio-riconoscera-i-suoi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ricognizioni.it/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Scrivi qui..</label><textarea autocomplete="new-password"  id="dd98d94c01"  name="dd98d94c01"   placeholder="Scrivi qui.." cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1ae887f667f000cf54995d5a63a7449" );document.getElementById("dd98d94c01").setAttribute( "id", "comment" );</script></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Nome*</label><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Sito web</label><input id="url" name="url" type="text" value="" placeholder="Sito web" size="30" /></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento Articolo &raquo;" /> <input type='hidden' name='comment_post_ID' value='38485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div><!-- #comments -->
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33f6535f" data-id="33f6535f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-32443b45 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="32443b45" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.ricognizioni.it" method="get">
<div class="elementor-search-form__container">
<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
<button class="elementor-search-form__submit" type="submit" title="Cerca" aria-label="Cerca">
<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Cerca</span>
</button>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-ad26b1d elementor-widget elementor-widget-heading" data-id="ad26b1d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Seguici</h4>		</div>
</div>
<div class="elementor-element elementor-element-bfc1853 elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="bfc1853" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0d1bf11" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ae20f37" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-80bce7d" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fa fa-linkedin"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-7a50c7a" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fa fa-whatsapp"></i>
</a>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e8a7cd4 elementor-widget elementor-widget-facebook-page" data-id="e8a7cd4" data-element_type="widget" data-widget_type="facebook-page.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/Ricognizioni/" data-tabs="" data-height="220px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:220px"></div>		</div>
</div>
<div class="elementor-element elementor-element-d56b770 elementor-widget elementor-widget-heading" data-id="d56b770" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Chi siamo</h4>		</div>
</div>
<div class="elementor-element elementor-element-cfa00bd elementor-widget elementor-widget-text-editor" data-id="cfa00bd" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Ricognizioni</strong> è nato dalla consapevolezza che ci troviamo ormai <strong>oltre la linea</strong>, e proprio qui dobbiamo continuare a pensare e agire in obbedienza alla Legge di Dio, elaborando, secondo l’insegnamento di Solženicyn, <strong>idee per vivere senza menzogna</strong>.</p>					</div>
</div>
</div>
<div class="elementor-element elementor-element-89a8bf2 elementor-widget elementor-widget-image" data-id="89a8bf2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.ricognizioni.it/societa-di-san-martino-di-tours-e-di-san-pio-da-pietrelcina/">
<img width="397" height="425" src="https://www.ricognizioni.it/wp-content/uploads/2018/04/29939247_10214112303354303_1688600833_n.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2018/04/29939247_10214112303354303_1688600833_n.jpg 397w, https://www.ricognizioni.it/wp-content/uploads/2018/04/29939247_10214112303354303_1688600833_n-280x300.jpg 280w" sizes="(max-width: 397px) 100vw, 397px" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5c769b0 elementor-widget elementor-widget-heading" data-id="5c769b0" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Progetto Mondo piccolo</h4>		</div>
</div>
<div class="elementor-element elementor-element-f4b77d4 elementor-widget elementor-widget-text-editor" data-id="f4b77d4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Vogliamo dimostrare che vivere guareschianamente è possibile, per questo collabora con i tanti mondi piccoli sparsi per tutta l’Italia: aziende agricole, produttori, artigiani e qualsiasi attività in linea con i principi di un mondo buono e a misura d’uomo, per promuoverne lo stile di vita e i prodotti. <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.progettomondopiccolo.com/negozio/" target="_blank" rel="noopener">Scopri di più!</a></span></p>					</div>
</div>
</div>
<div class="elementor-element elementor-element-cd38b2c elementor-widget elementor-widget-heading" data-id="cd38b2c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Emporio Mondo piccolo</h4>		</div>
</div>
<div class="elementor-element elementor-element-407684f uael-ins-normal uael-img-caption-valign-bottom uael-img-carousel-arrow-outside elementor-widget elementor-widget-uael-image-gallery" data-id="407684f" data-element_type="widget" data-widget_type="uael-image-gallery.default">
<div class="elementor-widget-container">
<div class="uael-gallery-parent uael-caption-on-hover uael-gallery-unjustified"><div data-image_carousel="{&quot;slidesToShow&quot;:3,&quot;slidesToScroll&quot;:1,&quot;autoplaySpeed&quot;:5000,&quot;autoplay&quot;:true,&quot;infinite&quot;:true,&quot;pauseOnHover&quot;:true,&quot;speed&quot;:500,&quot;arrows&quot;:true,&quot;dots&quot;:false,&quot;rtl&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:1024,&quot;settings&quot;:{&quot;slidesToShow&quot;:3,&quot;slidesToScroll&quot;:1}},{&quot;breakpoint&quot;:767,&quot;settings&quot;:{&quot;slidesToShow&quot;:2,&quot;slidesToScroll&quot;:1}}]}" class="uael-img-gallery-wrap uael-img-carousel-wrap uael-nav-arrows" data-filter-default="All"><div class="uael-grid-item  uael-img-gallery-item-1"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="nofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/miele/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-2"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="nofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/sapone-naturale/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-3"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="nofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/erbe-e-infusi/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-4"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="nofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/artigianato/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div><div class="uael-grid-item  uael-img-gallery-item-5"><div class="uael-grid-item-content"><a class="uael-grid-img uael-grid-gallery-img uael-ins-hover elementor-clickable" target="_blank" rel="nofollow" href="https://www.progettomondopiccolo.com/categoria-prodotto/libri/" data-elementor-open-lightbox="no"><div class="uael-grid-img-thumbnail uael-ins-target"><img width="230" height="230" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></div><div class="uael-grid-img-overlay"></div></a></div></div></div></div>		</div>
</div>
<div class="elementor-element elementor-element-cbc1d48 elementor-widget elementor-widget-heading" data-id="cbc1d48" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Ti potrebbe interessare</h4>		</div>
</div>
<div class="elementor-element elementor-element-3d3d796 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3d3d796" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-38485 post type-post status-publish format-standard has-post-thumbnail hentry category-societa">
<a class="elementor-post__thumbnail__link" href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/" >
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-300x200.jpg 300w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1024x683.jpg 1024w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-768x512.jpg 768w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1536x1024.jpg 1536w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-2048x1365.jpg 2048w, https://www.ricognizioni.it/wp-content/uploads/2021/06/vaccino-ragazza-1320x880.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/" >
Vaccinateli tutti, Dio riconoscerà i suoi			</a>
</h3>
<a class="elementor-post__read-more" href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/" >
Leggi tutto »			</a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-38483 post type-post status-publish format-standard has-post-thumbnail hentry category-personaggi">
<a class="elementor-post__thumbnail__link" href="https://www.ricognizioni.it/in-memoria-di-franco-pitzus-editore-animatore-culturale-anticonformista/" >
<div class="elementor-post__thumbnail"><img width="300" height="187" src="https://www.ricognizioni.it/wp-content/uploads/2021/02/unnamed-300x187.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2021/02/unnamed-300x187.jpg 300w, https://www.ricognizioni.it/wp-content/uploads/2021/02/unnamed.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.ricognizioni.it/in-memoria-di-franco-pitzus-editore-animatore-culturale-anticonformista/" >
In memoria di Franco Pitzus, editore, animatore culturale anticonformista			</a>
</h3>
<a class="elementor-post__read-more" href="https://www.ricognizioni.it/in-memoria-di-franco-pitzus-editore-animatore-culturale-anticonformista/" >
Leggi tutto »			</a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-38480 post type-post status-publish format-standard has-post-thumbnail hentry category-analisi">
<a class="elementor-post__thumbnail__link" href="https://www.ricognizioni.it/litalia-alla-guida-delle-campagne-vaccinali-nel-mondo-era-tutto-gia-scritto-dal-2014/" >
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.ricognizioni.it/wp-content/uploads/2020/12/vaccino_covid19_fg-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2020/12/vaccino_covid19_fg-300x200.jpg 300w, https://www.ricognizioni.it/wp-content/uploads/2020/12/vaccino_covid19_fg-1024x682.jpg 1024w, https://www.ricognizioni.it/wp-content/uploads/2020/12/vaccino_covid19_fg-768x512.jpg 768w, https://www.ricognizioni.it/wp-content/uploads/2020/12/vaccino_covid19_fg.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.ricognizioni.it/litalia-alla-guida-delle-campagne-vaccinali-nel-mondo-era-tutto-gia-scritto-dal-2014/" >
L’Italia alla guida delle campagne vaccinali nel mondo. Era tutto già scritto dal 2014			</a>
</h3>
<a class="elementor-post__read-more" href="https://www.ricognizioni.it/litalia-alla-guida-delle-campagne-vaccinali-nel-mondo-era-tutto-gia-scritto-dal-2014/" >
Leggi tutto »			</a>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b6cb5de elementor-widget elementor-widget-html" data-id="b6cb5de" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6936405057378941",
enable_page_level_ads: true
});
</script>		</div>
</div>
<div class="elementor-element elementor-element-fb45b56 elementor-widget elementor-widget-heading" data-id="fb45b56" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Eventi</h4>		</div>
</div>
<div class="elementor-element elementor-element-eb5d32c uael-post__content-align-left elementor-widget elementor-widget-uael-posts" data-id="eb5d32c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="uael-posts.business">
<div class="elementor-widget-container">
<div class="uael-post__grid-empty">
<p>Sorry, we couldn't find any posts. Please try a different search.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-23e91919 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23e91919" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69360dea" data-id="69360dea" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-50ff2ea elementor-widget elementor-widget-heading" data-id="50ff2ea" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Iscriviti alla nostra newsletter</h2>		</div>
</div>
<div class="elementor-element elementor-element-40645415 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="40645415" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;Successivo&quot;,&quot;step_previous_label&quot;:&quot;Precedente&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="Newsletter">
<input type="hidden" name="post_id" value="2193"/>
<input type="hidden" name="form_id" value="40645415"/>
<input type="hidden" name="referer_title" value="Vaccinateli tutti, Dio riconoscerà i suoi" />
<input type="hidden" name="queried_id" value="38485"/>
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-lg  elementor-field-textual" placeholder="Email" required="required" aria-required="true">				</div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-lg">
<span >
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">Aggiornami</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-254acfa5 elementor-widget elementor-widget-text-editor" data-id="254acfa5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Se ci comunichi il tuo indirizzo e-mail, riceverai la newsletter periodica che ti aggiorna sulla nostre attività!</p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</main><!-- #main -->
</div><!-- #primary -->
	</div> <!-- ast-container -->
</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>
<div class="footer-adv footer-adv-layout-4">
<div class="footer-adv-overlay">
<div class="ast-container">
<div class="ast-row">
<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1" >
<div id="media_image-2" class="widget widget_media_image"><img width="1526" height="357" src="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO-.png" class="image wp-image-31739  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO-.png 1526w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--300x70.png 300w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--1024x240.png 1024w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--768x180.png 768w, https://www.ricognizioni.it/wp-content/uploads/2019/05/Ricognizioni_LOGO_BIANCO--1320x309.png 1320w" sizes="(max-width: 1526px) 100vw, 1526px" /></div><div id="text-1" class="widget widget_text">			<div class="textwidget"><p><strong>Ricognizioni</strong> è nato dalla consapevolezza che ci troviamo ormai <strong>oltre la linea</strong>, e proprio qui dobbiamo continuare a pensare e agire in obbedienza alla Legge di Dio, elaborando, secondo l’insegnamento di Solženicyn, <strong>idee per vivere senza menzogna</strong>.</p>
</div>
</div>				</div>
<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2" >
<div id="recent-posts-3" class="widget widget_recent_entries">
<h2 class="widget-title">Articoli recenti</h2><nav role="navigation" aria-label="Articoli recenti">
<ul>
<li>
<a href="https://www.ricognizioni.it/vaccinateli-tutti-dio-riconoscera-i-suoi/" aria-current="page">Vaccinateli tutti, Dio riconoscerà i suoi</a>
</li>
<li>
<a href="https://www.ricognizioni.it/in-memoria-di-franco-pitzus-editore-animatore-culturale-anticonformista/">In memoria di Franco Pitzus, editore, animatore culturale anticonformista</a>
</li>
<li>
<a href="https://www.ricognizioni.it/litalia-alla-guida-delle-campagne-vaccinali-nel-mondo-era-tutto-gia-scritto-dal-2014/">L’Italia alla guida delle campagne vaccinali nel mondo. Era tutto già scritto dal 2014</a>
</li>
</ul>
</nav></div>				</div>
<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3" >
<div id="text-2" class="widget widget_text"><h2 class="widget-title">Progetto Mondo piccolo</h2>			<div class="textwidget"><p><img loading="lazy" class="wp-image-31324 alignleft" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-300x282.png" alt="" width="79" height="74" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-300x282.png 300w, https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-768x722.png 768w, https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-1024x963.png 1024w, https://www.ricognizioni.it/wp-content/uploads/2019/04/Logo_picciolo-mondo-1320x1242.png 1320w" sizes="(max-width: 79px) 100vw, 79px" />Il nostro Emporio offre una selezione di prodotti di artigiani e piccole aziende che per realizzazione, tecniche e ideali costituiscono tanti Mondi piccoli in cui crediamo e che vogliamo sostenere. <a href="https://www.progettomondopiccolo.com/negozio/" target="_blank" rel="noopener">Scopri di più!</a></p>
</div>
</div>				</div>
<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4" >
<div id="media_gallery-1" class="widget widget_media_gallery"><h2 class="widget-title">Emporio Mondo piccolo</h2><div id='gallery-1' class='gallery galleryid-38485 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-miele-biologico.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-sapone-naturale.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi-150x150.jpg 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-erbe-e-infusi.jpg 230w" sizes="(max-width: 150px) 100vw, 150px" />
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-artigianato.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<img width="150" height="150" src="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri-150x150.png 150w, https://www.ricognizioni.it/wp-content/uploads/2019/04/prodotti-emporio-piccolo-mondo-libri.png 230w" sizes="(max-width: 150px) 100vw, 150px" />
</div></figure>
</div>
</div>				</div>
</div><!-- .ast-row -->
</div><!-- .ast-container -->
</div><!-- .footer-adv-overlay-->
</div><!-- .ast-theme-footer .footer-adv-layout-4 -->
<div class="ast-small-footer footer-sml-layout-2">
<div class="ast-footer-overlay">
<div class="ast-container">
<div class="ast-small-footer-wrap" >
<div class="ast-row ast-flex">
<div class="ast-small-footer-section ast-small-footer-section-1 ast-small-footer-section-equally ast-col-md-6" >
Copyright © 2021 <span class="ast-footer-site-title">Ricognizioni</span> | <a href="https://www.pixelearth.it/">Pixelearth – Digital Printing and Visual Communication</a>						</div>
<div class="ast-small-footer-section ast-small-footer-section-2 ast-small-footer-section-equally ast-col-md-6" >
<a href="https://www.ricognizioni.it/chi-siamo/">Chi Siamo</a> | <a href="https://www.ricognizioni.it/privacy-policy/">Privacy Policy</a>
</div>
</div> <!-- .ast-row.ast-flex -->
</div><!-- .ast-small-footer-wrap -->
</div><!-- .ast-container -->
</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->
</footer><!-- #colophon -->
</div><!-- #page -->
<a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
<span class="ast-icon icon-arrow"></span>	<span class="screen-reader-text">Torna su</span>
</a>
<!-- <link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='astra-galleries-css-css'  href='https://www.ricognizioni.it/wp-content/themes/astra/assets/css/minified/galleries.min.css?ver=3.6.9' media='all' /> -->
<!-- <link rel='stylesheet' id='e-animations-css'  href='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ricognizioni.it/wp-content/cache/wpfc-minified/jqddslv6/3tlgi.css" media="all"/>
<script src='https://www.ricognizioni.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.ricognizioni.it\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"Non ci sono pi\u00f9 articoli da mostrare.","grid_layout":"2","site_url":"https:\/\/www.ricognizioni.it","show_comments":"Mostra Commenti","masonryEnabled":"","blogMasonryBreakPoint":"768"};
</script>
<script src='https://www.ricognizioni.it/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.6.9' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","is_header_builder_active":""};
</script>
<script src='https://www.ricognizioni.it/wp-content/uploads/astra-addon/astra-addon-6139f820bd8267-54534224.js?ver=3.5.9' id='astra-addon-js-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/isotope/isotope.min.js?ver=1.33.2' id='uael-isotope-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/slick/slick.min.js?ver=1.33.2' id='uael-slick-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/jquery-element-resize/jquery_resize.min.js?ver=1.33.2' id='uael-element-resize-js'></script>
<script id='uael-frontend-script-js-extra'>
var uael_script = {"ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php"};
var uael_post_loader_script = {"post_loader":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif"};
var uael_login_form_script = {"ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username.","logged_in_message":"Thanks for logging in, ","wp_version":"1"};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/min-js/uael-frontend.min.js?ver=1.33.2' id='uael-frontend-script-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/fancybox/jquery_fancybox.min.js?ver=1.33.2' id='uael-fancybox-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/lib/justifiedgallery/justifiedgallery.min.js?ver=1.33.2' id='uael-justified-js'></script>
<script id='uael-posts-js-extra'>
var uael_posts_script = {"ajax_url":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","posts_nonce":"fed6078e90"};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/ultimate-elementor/assets/min-js/uael-posts.min.js?ver=1.33.2' id='uael-posts-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.3' id='elementor-webpack-runtime-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.3' id='elementor-frontend-modules-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ricognizioni.it\/wp-admin\/admin-ajax.php","nonce":"ee106529f2","urls":{"assets":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.ricognizioni.it\/wp-json\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.ricognizioni.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.3' id='share-link-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
</script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.ricognizioni.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":38485,"title":"Vaccinateli%20tutti%2C%20Dio%20riconoscer%C3%A0%20i%20suoi%20%E2%80%93%20Ricognizioni","excerpt":"","featuredImage":"https:\/\/www.ricognizioni.it\/wp-content\/uploads\/2021\/06\/vaccino-ragazza-1024x683.jpg"}};
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.3' id='elementor-frontend-js'></script>
<script id='elementor-frontend-js-after'>
window.scope_array = [];
window.backend = 0;
jQuery.cachedScript = function( url, options ) {
// Allow user to set any option except for dataType, cache, and url.
options = jQuery.extend( options || {}, {
dataType: "script",
cache: true,
url: url
});
// Return the jqXHR object so we can chain callbacks.
return jQuery.ajax( options );
};
jQuery( window ).on( "elementor/frontend/init", function() {
elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
if ( "undefined" == typeof $scope ) {
return;
}
if ( $scope.hasClass( "uael-particle-yes" ) ) {
window.scope_array.push( $scope );
$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
}else{
return;
}
if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
var uael_url = uael_particles_script.uael_particles_url;
jQuery.cachedScript( uael_url );
window.backend = 1;
}else if(elementorFrontend.isEditMode()){
var uael_url = uael_particles_script.uael_particles_url;
jQuery.cachedScript( uael_url ).done(function(){
var flag = true;
});
}
});
});
jQuery( document ).on( "ready elementor/popup/show", () => {
if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
return;
}
var uael_url = uael_particles_script.uael_particles_url;
jQuery.cachedScript = function( url, options ) {
// Allow user to set any option except for dataType, cache, and url.
options = jQuery.extend( options || {}, {
dataType: "script",
cache: true,
url: url
});
// Return the jqXHR object so we can chain callbacks.
return jQuery.ajax( options );
};
jQuery.cachedScript( uael_url );
});	
</script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.3' id='preloaded-modules-js'></script>
<script src='https://www.ricognizioni.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8054738044739 seconds, on 10-09-21 22:58:11 --><!-- via php -->